Curseur Analogique De Micro...

Si vous avez un problème avec Skype, exposez le ici, nous tenterons de vous aider.

Modérateur : skypefr

chérubin

Message non lu par chérubin » 26 sept. 2005, 02:02

Shype fonctionne très bien à ceci près que le réglage de la sensibilité du micro se règle tout seul au maximun et j'ai beau replacer le curseur en bas de la barre analogique, il remonte comme par miracle dès que je commence à parler...

Que je fasse le réglage sous Windows ou dans l'interface de ma carte son le résultat est le même...

sandradaniel
Membre Actif
Messages : 46
Inscription : 26 juil. 2005, 14:17
Localisation : La Neuveville (Suisse)

Message non lu par sandradaniel » 26 sept. 2005, 07:47

Bonjour,

* Restez poli et courtois ! La politesse est une règle de base ! Evitez bien sur toutes insultes mais aussi n'oubliez pas de dire bonjour et merci, cela ne coute rien et ça fait toujours plaisir, de plus, nous auront beaucoup plus envie de vous répondre. Vous pouvez aussi utiliser les smileys pour faire passer une émotion.

Ce paragraphe est tiré des règles de ce forum que tu trouveras <a href='index.php?showtopic=5' target='_blank'>ici</a>

Ceci étant désolé je ne peux pas t'aider mais serai content de voir la réponse de nos spécialistes. ;)
Merci de votre aide et @plus

Avatar de l’utilisateur
zouma
Ex-Modérateur SkypeFR
Messages : 789
Inscription : 14 avr. 2005, 22:25

Message non lu par zouma » 26 sept. 2005, 14:35

Salut :)

Mort de rire c'est bien la première fois que quelqu'un se plaint d'avoir un volume micro trop fort... :lol: !!!

Perso je ne voit pas où cela pose un problème... Si le micro fait l'ascenseur c'est plutot normal. Du moment que tes correspondants t'entendent bien, je vois pas où ça gêne...

Pour que ton volume micro arrête de jouer au yoyo, il faut dans:
"Skype" -> "Outils" -> "Options" -> "Audio"
Décocher la case "Activer le réglage automatique des périphériques audios".

De même qu'il te faudra suivre la procédure comme indiquer <a href='index.php?showtopic=288' target='_blank'>ici</a>. Il faut mettre la valeur AGC à 0 (AGC = Auto Gain Control).

Mais bon la solution la plus simple si tes correspondants trouvent qu'ils t'entendent trop fort c'est encore de baisser le son...

;)

Répondre