Problème de son

Si vous avez un problème avec Skype, exposez le ici, nous tenterons de vous aider.

Modérateur : skypefr

diane jacobs
Nouveau
Messages : 7
Inscription : 27 oct. 2016, 16:39

Problème de son

Message non lu par diane jacobs » 27 oct. 2016, 16:45

Bonjour,
cela fait trois semaine que je n'ai plus aucun son sur Skype. Quand j'appelle une amie elle m'entend mais pas moi. Et ce n'est pas un problème de mes haut-parleur car ils sont reconnue par Skype et quand je joue a un jeu ou quand je suis sur YouTube le son marche et mes haut-parleur son reconnue par Skype. Si la personne de l'autre coté repond avec une tablette, tout marche a merveil, mais de ordi à ordi ca ne marche pas. J'ai fait le test echo123, et la je n'entend rien, non plus.

diane jacobs
Nouveau
Messages : 7
Inscription : 27 oct. 2016, 16:39

Re: Problème de son

Message non lu par diane jacobs » 28 oct. 2016, 17:15

j'ai oublié de dire aussi que j'ai une version VISTA avec windows7

diane jacobs
Nouveau
Messages : 7
Inscription : 27 oct. 2016, 16:39

Re: Problème de son

Message non lu par diane jacobs » 28 oct. 2016, 17:18

j'ai oublié de dire aussi que j'ai une version VISTA avec windows7

Est ce que quelqun connait la solution pour arranger cela?

Je vous remercie de plein coeur, car cela me fait trop de paine de na plus pouvoir parler avec ma famille est mes amis loingtin

Avatar de l’utilisateur
Papy 40
Pilier du site
Messages : 1204
Inscription : 22 juin 2005, 18:48
Localisation : Mont de Marsan - FRANCE -
Contact :

Re: Problème de son

Message non lu par Papy 40 » 29 oct. 2016, 10:58

Bonjour

Vérifie dans le menu Outils/Options/Paramètres audio que :
- les deux cases soient décochées et les curseurs portés vers la droite
- tu sois réglé sur le micro utilisé (Carte son ou casque)
- tu sois réglé sur haut-parleurs utilisés (carte son ou casque) Appuyer sur la flèche dans le cercle bleu pour entre le son envoyé par le système.
Paramètres_audio.png
Paramètres_audio.png (25.52 Kio) Consulté 2230 fois
Amicalement - Papy_40 sur Skype -
******************************************************************************
http://papy40.wordpress.com
http://saamu.net/
http://www.gigatribe.com/software/29/default
Loin d'être le meilleur, je ne suis pas le plus mauvais...quoi que...
Image

diane jacobs
Nouveau
Messages : 7
Inscription : 27 oct. 2016, 16:39

Re: Problème de son

Message non lu par diane jacobs » 30 oct. 2016, 10:24

OK Merci, je vais faire cela, et des que je saurais ce que ca fait je vous renvoie une réponce. déja merci

diane jacobs
Nouveau
Messages : 7
Inscription : 27 oct. 2016, 16:39

Re: Problème de son

Message non lu par diane jacobs » 30 oct. 2016, 10:57

re-bonjour monsieur papy_40.
J'ai fait ce que vous m'avez noter et cela ne marche toujours pas.

Amicalement Lady64

Avatar de l’utilisateur
Papy 40
Pilier du site
Messages : 1204
Inscription : 22 juin 2005, 18:48
Localisation : Mont de Marsan - FRANCE -
Contact :

Re: Problème de son

Message non lu par Papy 40 » 31 oct. 2016, 11:41

J'ai fait ce que vous m'avez noter et cela ne marche toujours pas.
As-tu cliqué sur la flèche dans le rond bleu et entendu la musique ?
Que donne yn essai sur le robot Echo123 ?
Amicalement - Papy_40 sur Skype -
******************************************************************************
http://papy40.wordpress.com
http://saamu.net/
http://www.gigatribe.com/software/29/default
Loin d'être le meilleur, je ne suis pas le plus mauvais...quoi que...
Image

diane jacobs
Nouveau
Messages : 7
Inscription : 27 oct. 2016, 16:39

Re: Problème de son

Message non lu par diane jacobs » 02 nov. 2016, 13:12

bonjour Papy 40

J'ai bien cliqué sur la fleche bleu et ont entend bien la sonnerie

Mais si je fait le teste echo123, il n'y a pas de son dutout

Amicalement

lady64

Avatar de l’utilisateur
Papy 40
Pilier du site
Messages : 1204
Inscription : 22 juin 2005, 18:48
Localisation : Mont de Marsan - FRANCE -
Contact :

Re: Problème de son

Message non lu par Papy 40 » 03 nov. 2016, 14:10

Sur l'image que j'ai mis précédemment, dis si tu vois les diodes bouger quand tu parles.
Amicalement - Papy_40 sur Skype -
******************************************************************************
http://papy40.wordpress.com
http://saamu.net/
http://www.gigatribe.com/software/29/default
Loin d'être le meilleur, je ne suis pas le plus mauvais...quoi que...
Image

diane jacobs
Nouveau
Messages : 7
Inscription : 27 oct. 2016, 16:39

Re: Problème de son

Message non lu par diane jacobs » 03 nov. 2016, 17:05

ah oui les petit trait vert vous voulez dire? si c'est ca ils bouge quand je parle

Répondre