bug connexion

Si vous avez un problème avec Skype, exposez le ici, nous tenterons de vous aider.

Modérateur : skypefr

defy_54
Nouveau
Messages : 3
Inscription : 03 juil. 2014, 09:03

bug connexion

Message non lu par defy_54 » 03 juil. 2014, 09:22

Bonjour à tous

Depuis 1 semaine, impossible d'utiliser Skype. Dès que j'ouvre la fenêtre (sans même mettre encore connecté à mon compte) Skype se met à faire "clignoter" ma connexion internet. Je m'explique : le petit FR en bas à droite de ma barre de tache apparait et disparait toutes les 5 sec environ, rendant ainsi impossible l'écriture de la moindre chose. Et plus précisément, lorsque que j'ouvre ma connexion Skype, le problème persiste rendant quasiment impossible l'envoi de message. Je dois recliquer dans la fenêtre d'écriture toutes les 2 ou 3 lettres afin de refaire apparaitre mon curseur et pouvoir continuer à écrire mon message.

J'ai fait des recherche sur le net mais rien trouvé à propos de ce problème, désinstallé et réinstallé Skype plusieurs fois, passé mon pc à 2 anti virus différents et 1 anti malware mais rien de détecté. Le problème ne survient qu'avec Skype car une fois fermé tout va bien.
Je n'ai fait aucune mise à jour de Skype dernièrement et le soir lorsque j'ai fermé tout allait bien.

J'utilise Windows 7 32bits si ca peut aider au diagnostique.

Merci pour votre aide.

Avatar de l’utilisateur
Papy 40
Pilier du site
Messages : 1204
Inscription : 22 juin 2005, 18:48
Localisation : Mont de Marsan - FRANCE -
Contact :

Re: bug connexion

Message non lu par Papy 40 » 03 juil. 2014, 12:29

Bonjour
- W7 avec quel service pack ? Voir Panneau de configuration/Système
- Quelle version complète de skype ? Voir menu Aide/A propos de skype
- Pourquoi ne pas supprimer le FR de la barre des tâches ?
Amicalement - Papy_40 sur Skype -
******************************************************************************
http://papy40.wordpress.com
http://saamu.net/
http://www.gigatribe.com/software/29/default
Loin d'être le meilleur, je ne suis pas le plus mauvais...quoi que...
Image

defy_54
Nouveau
Messages : 3
Inscription : 03 juil. 2014, 09:03

Re: bug connexion

Message non lu par defy_54 » 03 juil. 2014, 15:58

D'abord merci pour ta réponse.

Mon Skype fonctionnait très bien avant. Et ce n'est pas le FR qui gêne, c'est juste une information pour vous aider à identifier le problème.

defy_54
Nouveau
Messages : 3
Inscription : 03 juil. 2014, 09:03

Re: bug connexion

Message non lu par defy_54 » 07 juil. 2014, 08:36

RESOLU

Avatar de l’utilisateur
Wysiwyg
Grande Gueule
Messages : 661
Inscription : 08 juil. 2005, 12:15
Localisation : 50°02'04" N / 05°39'51" E
Contact :

Re: bug connexion

Message non lu par Wysiwyg » 08 juil. 2014, 11:18

Bonjour,

Bien content pour toi ! :D
:idea: . Mais ne penses-tu pas que c'est savoir comment qui aurait été vraiment intéressant ? :angeneon:
Mieux vaut tard que jamais... ;-) Et non pas : Vieux motard que j'aimais !

Répondre