Lors des appels : pas de son/microphone

Si vous avez un problème avec Skype, exposez le ici, nous tenterons de vous aider.

Modérateur : skypefr

lechatperché
Nouveau
Messages : 1
Inscription : 01 avr. 2014, 20:39

Lors des appels : pas de son/microphone

Message non lu par lechatperché » 01 avr. 2014, 21:02

Bonjour la communauté,

Alors voilà apres mainte et mainte recherche sur google je viens vers vous parce que je ne comprends pas pourquoi et comment ce probleme peut etre résolu

Je suis sous Win 8.1 / App Skype dernière version (2.6.0.1000)

Lorsque je lance un appel je n'ai ni de son sur mes Hauts parleurs ni le microphone qui fonctionne et ça uniquement lorsque je lance un appel.

j'ai un pc portable assez récent donc micro et hp intégrés (et cam aussi)

j'appel --> j'entends la sonnerie puis plus rien à part la cam qui fonctionne à merveille ...

Dans l'app mais sans appeler : je fais les test en passant par paramètres/options là le micro marche (je vois la barre bleue qui réagit a ma voix) et le test du HP nickel aussi

Lors d'un appel je procède a la même chose et rien !!! :shock:
Pareil lors du test Echo/Sound je n'entends pas de voix, pas de bip rien du tout ...

Toutes les autorisations sont activées...

En clair je ne comprends pas pourquoi il n'y a QUE pendant un appel Skype que mes périphériques ne fonctionnent pas .... :?: :?:

Avatar de l’utilisateur
Papy 40
Pilier du site
Messages : 1205
Inscription : 22 juin 2005, 18:48
Localisation : Mont de Marsan - FRANCE -
Contact :

Re: Lors des appels : pas de son/microphone

Message non lu par Papy 40 » 02 avr. 2014, 08:34

Bonjour
Passe en mode Bureau , télécharge le skype historique depuis ce lien et exécute-le. Identifie-toi et reviens dire si ton problème persiste.
Amicalement - Papy_40 sur Skype -
******************************************************************************
http://papy40.wordpress.com
http://saamu.net/
http://www.gigatribe.com/software/29/default
Loin d'être le meilleur, je ne suis pas le plus mauvais...quoi que...
Image

alex hunault
Nouveau
Messages : 2
Inscription : 17 avr. 2014, 12:55

Re: Lors des appels : pas de son/microphone

Message non lu par alex hunault » 17 avr. 2014, 13:05

bonjour, j' ai exactement le même problème, je suis sous Windows 8 j' ai bien installer le skype mode bureau mais nan sa ne marche pas !!

Sarah_Rose
Nouveau
Messages : 1
Inscription : 20 mai 2014, 21:03

Re: Lors des appels : pas de son/microphone

Message non lu par Sarah_Rose » 20 mai 2014, 21:04

Bonjour, j'ai également ce soucis, et rien n'y change avec la version bureau...
Merci

Avatar de l’utilisateur
Papy 40
Pilier du site
Messages : 1205
Inscription : 22 juin 2005, 18:48
Localisation : Mont de Marsan - FRANCE -
Contact :

Re: Lors des appels : pas de son/microphone

Message non lu par Papy 40 » 21 mai 2014, 08:58

Bonjour
Recherche d’une contamination éventuelle
Aller sur http://www.saamu.net/topic3603.html et suivre scrupuleusement les instructions.
Ne plus rien tenter d’autre jusqu’à ce que l’expert donne le feu vert.
Amicalement - Papy_40 sur Skype -
******************************************************************************
http://papy40.wordpress.com
http://saamu.net/
http://www.gigatribe.com/software/29/default
Loin d'être le meilleur, je ne suis pas le plus mauvais...quoi que...
Image

Répondre