Plantage Avec Skype

Si vous avez un problème avec Skype, exposez le ici, nous tenterons de vous aider.

Modérateur : skypefr

Invité

Message non lu par Invité » 28 août 2004, 11:54

Bonjour,

Je lance skype et invire quelqu'un à communiquer. Tout se passe bien puis au bout de 50 secondes l'ordinateur plante et tout se coupe.

Avatar de l’utilisateur
skypefr
Administrateur SkypeFR
Messages : 210
Inscription : 27 mai 2004, 15:20
Contact :

Message non lu par skypefr » 30 août 2004, 17:01

Bonjour,

Je ne connais pas moi même ce problème, mais je pencherais plutot vers un problème de pilote de vontre carte son qui as du mal a gérer tout.

Essayer de mettre a jour votre pilote.

Sinon, pouvez-vous dire sous quel OS êtes vous?

@ bientôt
N'oubliez pas de vous présenter ICI

Invité

Message non lu par Invité » 21 nov. 2004, 15:55

bjr
c pareil pour moi g des problemes depuis ke g skype. ma connexion internet se coupe d'un coup sec plusieurs fois pdt une heure
et je suis oblige de redemarrer mon ordinateur pour reavoir ma connexion( le modem de ma free etant parfaitement operationnel) q'en pensez vs???
merci de m'aider

Invité

Message non lu par Invité » 29 nov. 2004, 12:15

Bonjour,
J'ai installé Skape il y a 2 jours et lorsque il est actif en tache de fond il n'y a aucun problème, mais dès que j'active une conversation les plantages commences :( . Boot du PC au bout d'une minute, restart fonctionnement correcte pendant dix minutes puis reboot et ainsi de suite avec des durées de fonctionnement variables.
Ma config Windows XP Pro avec mise à jour SP2 + Firewall d'XP + AVG 7 (antivirus) 256 mo de ram.
J'ai vérifié la mise à jour des drivers carte son RAS.

Si quelqu'un à une idée je suis preneur.... :D . Sinon la qualitée du son nettement meilleure qu'avec Msn Messenger (qui lui ne plante pas !!)

Merci d'avance.

Invité

Message non lu par Invité » 06 janv. 2005, 00:49

j ai aussi eu qq probleme du jour au lendemain skype fonctionnais tres bien et puis hop ecran bleu a chaque connection avec un interlocuteur en cherchant j ai fini par trouver qq chose si j active les 4 haut parleur de ma carte son ca marche pas je suis obliger de passer en mode mono et hop ca remarche,
Voila j espere que ca aidera faite moi savoir
salut les Skypeman!!

Invité

Message non lu par Invité » 21 janv. 2005, 23:12

Hello !

J'ai le même problème que vous et ce problème se répète avec msn et yahoo messenger...

Impossible de conserver la connexion trop longtemps sous peine de blocage complet de l'ordi...
(win xp sp2, toutes les màj de l'os et de la carte son sont ok)

Si qqu'un sait comment parer ce problème...?

Merci d'avance !

Invité

Message non lu par Invité » 04 févr. 2005, 00:34

j'ai le meme problème.
plantage aléatoire, pc fixé, obligé de resetter.
tous mes drivers sont à jours... et à chaque nouvelle install de skype j'espère que le problème va se régler...

Répondre