Problème D'écho

Si vous avez un problème avec Skype, exposez le ici, nous tenterons de vous aider.

Modérateur : skypefr

Invité

Message non lu par Invité » 05 févr. 2005, 02:17

Bonjour,

J'ai installé Skype et j'en suis très content.
A partir de Belgique (Europe), j'ai des communications très claires avec tous mes correspondants: Australie, Gouadeloupe, Chili, Nouveau-Brunswick (Canada)...

Malheureusement, avec un de mes correspondants au Quebec (Canada) ISP: belnet.ca/ adq.qc.ca, j'ai un grave problème d'ECHO. Nous nous entendons clairement, mais toutes mes paroles me reviennent TRES FORT avec un retard de 1 ou 2 secondes, ce qui est très désagréable et couvre sa réponse.
Il utilise des écouteurs, pas de haut-parleur.

Pouvez-vous aider svp ?
Merci d'avance.

Daniel

Invité

Message non lu par Invité » 15 févr. 2005, 13:46

Bonjour,
j'ai exactement le même problème et je suis également à la recherche d'une solution :( ...

Invité

Message non lu par Invité » 23 mars 2005, 20:35

Bonjour.
J'ai le même problème avec des appels lointain comme de chez moi (Belgique) à la Guadeloupe.
Pourtant j'ai respecté le paramétrage conseillé par Skype.
Comment éliminer cet echo sortant, apparemment, mon correspondant n'a pas ce problème.

Avatar de l’utilisateur
Zef
Membre avancé
Messages : 187
Inscription : 10 avr. 2005, 07:56
Localisation : A 60 cm de l'écran

Message non lu par Zef » 28 avr. 2005, 01:58

Salut tous. (enfin des gens polis je le crois pas.......)

Si vous êtes connectés en ADSL (ou le correspondant concerné), il se peut que ce soit dû à un problème de redondance du fait de l'éloignement du DSlam trop important.

Ceci peut se produire si certaines infrastructures des télécoms (sans citer lesquels) ;) ne sont pas véritablement récentes aussi.

Bref vous n'y pourrez rien jusqu'à ce que les lignes aient été remises à jour avec des matériels plus d'actualité ou que vous, ou vos correspondants, ne vous soyez rapprochés des DSlams des plate-formes télécoms.

Plus simplement, il se peut que se soit votre correspondant qui ai mal paramétré Skype.

C'est la seule possibilité si ceci ne se produit qu'avec un petit pourcentage de vos correspondants. (Si c'est général : Revérifiez votre config)

Zef.

quadeur

Message non lu par quadeur » 22 mai 2005, 11:05

salut
je ne sais pas si s est la distance moi j ai le meme probleme avec une amie qui est a 10km de chez moi avec le meme fournisseur internet nous sommes les 2 a 1200
.....

programm
Membre avancé
Messages : 184
Inscription : 20 mai 2005, 11:23

Message non lu par programm » 22 mai 2005, 11:09

Salut tout le monde,

moi une fois je téléphonais avec Skype à un pote et j'entendais de l'écho quand il parlait mais pour lui tout allait bien.

Il utilisait le micro de sa webcam, est ce que ça peut provenir de la webcam? Pourtant on habite pas très très loin l'un de l'autre...

Quadeur >> Est ce que tu utilises une webcam ou ton amie?

@+ PrOgRaMm

quadeur

Message non lu par quadeur » 28 mai 2005, 11:55

salut

moi j utilise un casque micro bluetooh

Avatar de l’utilisateur
spoon
Membre avancé
Messages : 203
Inscription : 24 mai 2005, 09:42
Contact :

Message non lu par spoon » 28 mai 2005, 13:43

Le probleme vient peut etre du fait que votre corespondant n'utilise pas un casque mais ses enceintes pour vous ecouter donc vous entendez le reotur demandez lui de mettre un casque ou de baisser le volume de ses enceintes

Répondre