Utilisateurs

Si vous avez un problème avec Skype, exposez le ici, nous tenterons de vous aider.

Modérateur : skypefr

sandradaniel
Membre Actif
Messages : 46
Inscription : 26 juil. 2005, 14:17
Localisation : La Neuveville (Suisse)

Message non lu par sandradaniel » 26 juil. 2005, 14:27

Bonjour à tous,
Quand je fais un changment utilisateur il me reste tous les anciens utilisateurs que je n'utilise plus dans la liste de choix.
Comment faire pour les éliminer?
Dans la base de registre?
:wacko: Merci de votre aisde et bon après-midi
Daniel
Merci de votre aide et @plus

junico
Timide
Messages : 12
Inscription : 28 avr. 2005, 15:59

Message non lu par junico » 26 juil. 2005, 15:10

Bonjour à toi!
Le moyen que je connais est : aller dans l'onglet contacts, choisir le contact, Klic bouton droit et choisir retirer des contacts.
J'espère que tu n'en a pas 50 !!! :lol:

sandradaniel
Membre Actif
Messages : 46
Inscription : 26 juil. 2005, 14:17
Localisation : La Neuveville (Suisse)

Message non lu par sandradaniel » 26 juil. 2005, 15:16

Merci de ton aide
Il ne s'agit pas de contact de mon répertoire! Il s'agit de personne à qui j'ai laissé la chance de découvrir skype et qui se sont logué en tant qu'utilisateur. Miantenant ces personnes qui ne sont pas dans mes contacts et que je ne veux pas non plus sont dans ma liste déroulante lors de l'entrée du pseudo au loguage.
;) et c'est ceux là que je désire chouter @plus
Merci de votre aide et @plus

Avatar de l’utilisateur
Zef
Membre avancé
Messages : 187
Inscription : 10 avr. 2005, 07:56
Localisation : A 60 cm de l'écran

Message non lu par Zef » 26 juil. 2005, 18:50

Salut

il suffit d'aller (après avoir affiché les dossiers cachés) dans le répertoire C:\Documents and Settings\[<span style='color:#FF0000'>Profil Windows</span>]\Application Data\Skype\ et d'effacer tous les profils voulus (répertoires n'ayant pas ton pseudo skype).

C'est pas plus difficile que çà.

Chô !
Zef

sandradaniel
Membre Actif
Messages : 46
Inscription : 26 juil. 2005, 14:17
Localisation : La Neuveville (Suisse)

Message non lu par sandradaniel » 26 juil. 2005, 19:24

Bonsoir
Merci beaucoup de ton aide
Ce que je viens de faire et je pense que c'est la même chose par un autre chemin:
j'ai recherché tous les fichiers config.xml et j'ai effacé ceux qui ne me convennait pas.
Voilà
Merci beaucoup :D et bonne soirée
Merci de votre aide et @plus

Répondre