Probleme Sortie -sons Mac

Si vous avez un problème avec Skype, exposez le ici, nous tenterons de vous aider.

Modérateur : skypefr

Invité

Message non lu par Invité » 04 juil. 2005, 15:56

Bonjour
Quel parametre, sur systeme 10.3.9 pour me faire entendre .
merci d'avance

Invité

Message non lu par Invité » 04 juil. 2005, 16:02

Salut,
Jette un coup d'oeil ici : <a href='http://www.skype.com/help/guides/soundsetup_macosx.html' target='_blank'>http://www.skype.com/help/guides/sounds ... sx.html</a>
C'est en anglais, mais comme c'est bien illustré... ;-)

Invité

Message non lu par Invité » 04 juil. 2005, 16:44

merci
Mais ....toujours rien !
le son est tres bon et le micro est muet .

Avatar de l’utilisateur
zouma
Ex-Modérateur SkypeFR
Messages : 789
Inscription : 14 avr. 2005, 22:25

Message non lu par zouma » 04 juil. 2005, 18:18

Salut :)

Quel type de micro utilises-tu? Est- ce que tu utilises un "iMic"?
As tu vérifié les périphériques sélectionné dans les prefs audio général et dans les periphériques sélectionné par Skype?

;)

Invité

Message non lu par Invité » 04 juil. 2005, 18:34

c'est un casque usb Plantronics Headset.

Invité

Message non lu par Invité » 04 juil. 2005, 19:08

Il me semble que, par défaut, le micro du Plantronics USB est réglé sur "Mute".
Si c'est effectivement le cas, il faudrait avant tout l'activer en cliquant sur le bouton qui convient. ^_^

Avatar de l’utilisateur
zouma
Ex-Modérateur SkypeFR
Messages : 789
Inscription : 14 avr. 2005, 22:25

Message non lu par zouma » 04 juil. 2005, 20:32

Salut :)

Voici les réglages que tu dois avoir dans tes prefs audio du Mac...

;)

Avatar de l’utilisateur
zouma
Ex-Modérateur SkypeFR
Messages : 789
Inscription : 14 avr. 2005, 22:25

Message non lu par zouma » 04 juil. 2005, 20:34

Salut :)

Et les prefs audio de Skype...

Invité

Message non lu par Invité » 04 juil. 2005, 21:25

toujours la même chose ....!
je suis sur un autre mac
- un connection adsl -
deux casques...les mêmes
les mêmes parametres (copie d'ecran)
test des deux casques ----
c'est le même probleme.

Avatar de l’utilisateur
zouma
Ex-Modérateur SkypeFR
Messages : 789
Inscription : 14 avr. 2005, 22:25

Message non lu par zouma » 05 juil. 2005, 05:39

Salut :)

Il faudrait tester le <span style='font-size:8pt;line-height:100%'>(les)</span> casque<span style='font-size:8pt;line-height:100%'>(s)</span> avec un logiciel audio pour voir si cela enregistre.

De même que si tu en as l'occasion, il faudrait tester ton plantronics sur un PC et voir si le micro fonctionne.

Autre chose, ton réseau USB est peut être encombré <span style='font-size:8pt;line-height:100%'>(...)</span> as-tu essayé de brancher ton casque sur une prise USB directe <span style='font-size:8pt;line-height:100%'>(ou celle, libre du clavier)</span>

Dans les prefs audio du Mac, dans l'onglet "entrée", lorsque tu selectionnes ton casque USB et que tu règles le volume à fond <span style='font-size:8pt;line-height:100%'>(volume du micro)</span>; tu dois pouvoir voir "l'activité" <span style='font-size:8pt;line-height:100%'>(il suffit alors de parler)</span> de ton micro sur la ligne: "Niveau d'entrée" qui se trouve juste au dessus du curseur du "Volume d'entrée". Dis nous si tu y vois une activité...

à suivre... ;)

Répondre