problème lors d'appel skype

Si vous avez un problème avec Skype, exposez le ici, nous tenterons de vous aider.

Modérateur : skypefr

hotelsmiley
Nouveau
Messages : 1
Inscription : 28 oct. 2016, 09:57

problème lors d'appel skype

Message non lu par hotelsmiley » 28 oct. 2016, 10:01

Bonjour ,

J'ai recherché sur le forum et je n'ai pas trouvé de sujet identique , ne sachant pas exactement ou poster je le fais ici .

Je précise que j'ai la dernière version de skype 7.29.0.102 , je suis sous W8.1 , compte skype pseudo et non microsoft

Mon problème est plutôt bizarre.
Lors de mes appels skype , j'ai un avertissement venant de skype me disant la connexion entre vous est très lente , hors ma connexion sans être exceptionnelle est largement suffisante pour passer des appels de bonne qualité.
J'ai fais un speedtest pendant l'appel en question , ping: 32 , débit descendant: 6,21 , débit montant: 0,52 (en temps normal je suis à 8,54 , 0,68)
Mon interlocuteur a également fait les test et ceux ci sont bons .
J'ai également fait un test sur pingtest.net (sans être sur de l'utilité de celui ci) 0 paquet perdu , ping 55 , jitter 5ms.
Le problème ne semble pas venir de nos connexion pourtant skype persiste à me dire " la connexion entre vous est très lente"
J'ai l'impression que le problème vient de skype lui même mais sans vraiment comprendre le pourquoi du comment.

je n'ai que 2 contacts skype que j'appelle régulierement , et ce soucis est apparu avec les 2 .
Petit exemple de galère hier sur skype
J'ai passé environ une dizaine d'appel avant d'enfin avoir une bonne qualité

J'utilise skype tous les jours , donc c'est assez embêtant.


Merci de me lire et de m'aider .
Bonne journée .

Répondre