Page 1 sur 1

cam qui s'arrête au bout de quelques secondes

Publié : 18 janv. 2015, 01:53
par PhilippeS
bonjour,

mon problème : losrsque je me connecte en appel audio avec un contact, celui-ci me voit et m'entend et moi, je le vois (et ne l'entends pas). Mais au bout de quelques secondes, son image se fige et impossible d'avoir un contact audio avec lui (on peut converser par la messagerie qui fonctionne). A noter, que de son côté, sa cam fonctionne et quand il s'adresse à d'autres interlocuteurs, on le voit très bien...
C'est très frustrant. Je suis sur windows XP. Quelqu'un aurait-il une solution. Merci

Re: cam qui s'arrête au bout de quelques secondes

Publié : 18 janv. 2015, 10:15
par Papy 40
Bonjour
- Windows XP mais quel service pack ? Voir Panneau de configuration/Système

- Vérifie la mise à jour du pilote de ta carte graphique

Re: cam qui s'arrête au bout de quelques secondes

Publié : 18 janv. 2015, 20:29
par PhilippeS
Bonjour,

il s'agit de Windows 7 Inter(R) Core (TM) 2 Duo CPE E7500.
Quant à la carte graphique, je ne sais pas ce que c'est : comme tu as dû certainement le comprendre, je suis un vrai branque en informatique...
Merci de l'attention que tu as prêté à mon message...

Re: cam qui s'arrête au bout de quelques secondes

Publié : 19 janv. 2015, 10:15
par Papy 40
Commence par faire tes mises à jour Windows Update et en particulier le service pack

Re: cam qui s'arrête au bout de quelques secondes

Publié : 20 janv. 2015, 00:13
par PhilippeS
bonsoir,
j'ai fait ça (toutes les mises à jour dispos, j'ai aussi débranché le pare-feu Skype et cocher "recevoir tous mes contacts") et ça marche !
Merci beaucoup.
Je n'ai néanmoins pas le son du contact mais je pense que c'est de son côté que ça cafouille...
Merci encore !