Envoyer message vid impossible selon les comptes

Si vous avez un problème avec Skype, exposez le ici, nous tenterons de vous aider.

Modérateur : skypefr

Latrell
Nouveau
Messages : 2
Inscription : 02 déc. 2014, 09:07

Envoyer message vid impossible selon les comptes

Message non lu par Latrell » 02 déc. 2014, 09:10

Bonjour la communauté !

J'essaye de faire marche l'envoi de message vidéo.

1er compte avec le contact "x"

Quand je me connecte sur un compte et que je clique-droit sur un contact "x", l'option "envoyer un message vidéo" n'apparaît pas.
Quand j'ouvre une conversation avec ce contact "x" et que je clique en bas à gauche sur le trombonne, l'option "Envoyer le message vidéo" apparaît mais est grisée donc inutilisable...

Cela est identique pour tous les contacts.

2ème compte avec le même contact "x"

Quand je me connecte sur un deuxième sur lequel j'ai aussi ajouté le contact "x", quand je clique-droit sur ce contact "x", l'option "envoyer un message vidéo" apparaît et l'envoi de message fonctionne...

Cela fonctionne pour tous les contacts.

Savez-vous d'où pourrait venir le problème ? J'imagine que c'est à cause d'un paramètre de compte mais je ne trouve pas lequel.
Quelqu'un aurait-il une piste ?

Merci d'avance

Latrell : Skype 7.2 et Moc OS Yosemite

Avatar de l’utilisateur
Wysiwyg
Grande Gueule
Messages : 661
Inscription : 08 juil. 2005, 12:15
Localisation : 50°02'04" N / 05°39'51" E
Contact :

Re: Envoyer message vid impossible selon les comptes

Message non lu par Wysiwyg » 02 déc. 2014, 12:42

Bonjour,

:lol: == Adepte du copié-collé tous azimuths ? == :mrgreen:

Bonne chance !
Mieux vaut tard que jamais... ;-) Et non pas : Vieux motard que j'aimais !

Latrell
Nouveau
Messages : 2
Inscription : 02 déc. 2014, 09:07

Re: Envoyer message vid impossible selon les comptes

Message non lu par Latrell » 02 déc. 2014, 23:33

On a pas le droit d'essayer de trouver une solution ici si il y a aussi des bonnes volontés ici ????

Avatar de l’utilisateur
Wysiwyg
Grande Gueule
Messages : 661
Inscription : 08 juil. 2005, 12:15
Localisation : 50°02'04" N / 05°39'51" E
Contact :

Re: Envoyer message vid impossible selon les comptes

Message non lu par Wysiwyg » 03 déc. 2014, 18:28

Les bonnes volontés d'ici ont en général la même tête que là-bas... :ph34r:

Le principal étant tout de même que ton souci est à présent réglé. :D
Mieux vaut tard que jamais... ;-) Et non pas : Vieux motard que j'aimais !

Répondre