Appel vidéo mais sans entendre la sonnerie pour l'interlocut

Si vous avez un problème avec Skype, exposez le ici, nous tenterons de vous aider.

Modérateur : skypefr

rjl61
Nouveau
Messages : 3
Inscription : 04 oct. 2014, 17:07

Appel vidéo mais sans entendre la sonnerie pour l'interlocut

Message non lu par rjl61 » 04 oct. 2014, 17:50

Bonjour à tous,
je ne suis pas utilisateur de Skype (dont je pense cependant du bien) mais aide une personne plus âgée que moi pour communiquer avec son fils présent aux antipodes.
Une première fois, je l'avais dépannée presque accidentellement car son micro ne semblait pas disposer de batterie alimentée ! Après l'avoir rechargée chez moi, Skype était bien reparti le lendemain !
Là, j'accède bien à l'écran initial Skype, sélectionne l'interlocuteur et peux demander une connexion vidéo ; bizarrement, le processus se lance mais pas moyen d'entendre la sonnerie (simulant celle du destinataire) !
Après quelques instants, il est simplement indiqué que la connexion à échoué !
En tentant une vérification du paramétrage, il m'est bien demandé de parler (pour enregistrement) puis celui-ci est restitué par l’ordinateur, ce qui est normal.
quelqu'un aurait-il une piste face à cette sonnerie qui ne fonctionne pas (et en fait cette connexion qui ne s'établit pas) ,
Je dois ajouter que la personne concernée appelle chaque semaine son fils et que ça fonctionnait bien la fois précédente.
Merci de vos propositions et @bientôt
RJL4A04

Avatar de l’utilisateur
Wysiwyg
Grande Gueule
Messages : 661
Inscription : 08 juil. 2005, 12:15
Localisation : 50°02'04" N / 05°39'51" E
Contact :

Re: Appel vidéo mais sans entendre la sonnerie pour l'interl

Message non lu par Wysiwyg » 04 oct. 2014, 23:58

Bonjour,

Sans la moindre information sur la configuration matérielle et logicielle qu'utilise cette personne, ça ne va pas être coton... :?

En l'état, on peut juste suggérer de tester les réglages audio en appelant le robot test de Skype == echo123. ==

Hth
Mieux vaut tard que jamais... ;-) Et non pas : Vieux motard que j'aimais !

rjl61
Nouveau
Messages : 3
Inscription : 04 oct. 2014, 17:07

Re: Appel vidéo mais sans entendre la sonnerie pour l'interl

Message non lu par rjl61 » 05 oct. 2014, 09:21

Bonjour Wysiwyg,
merci de ta réponse et effectivement je n'ai pas parlé config car je sais simplement pour l'avoir vu que cette personne a un micro portable devant dater, je présume d'environ 3 ans (le disque dur n'est pas même éclaté en 2 disques logiques (C:\ et D:\ ce qui n'est fait automatiquement que depuis quelques années) et, ce qui est sûr, c'est qu'elle est en Windows 7.
Je me suis mal exprimé
En tentant une vérification du paramétrage, il m'est bien demandé de parler (pour enregistrement) puis celui-ci est restitué par l’ordinateur, ce qui est normal.
j'aurai du être plus précis en évoquant avoir utilisé le robot mis dans ce cas, ça fonctionne bien avec restitution du son et confirmation d'un bon paramétrage.
Je reprendrai contact avec cette personne demain et verrai pour préciser mais je crains que ça n'apporte rien de plus.
@+ et encore merci RJL4A05

Avatar de l’utilisateur
Papy 40
Pilier du site
Messages : 1204
Inscription : 22 juin 2005, 18:48
Localisation : Mont de Marsan - FRANCE -
Contact :

Re: Appel vidéo mais sans entendre la sonnerie pour l'interl

Message non lu par Papy 40 » 05 oct. 2014, 12:08

Bonjour
- Afin de m'aider à lire sans fatigue, reste toujours sur la même taille de police. Merci
- Quand on me parle de micro je pense, comme beaucoup, à microphone. Donc je suppose que tu veux parler d'ordinateur portable.
- W7 ne suffit pas, répondre à:
Quel windows et service pack ? Voir Panneau de configuration / Système.
Quelle version COMPLÈTE de skype ? Voir menu Aide / A propos de Skype.
- L'utilisation du robot te confirme que l'audio fonctionne...ou pas mais cela est indépendant des sonneries
- Menu Outils/Options/Sonneries, tu cliques sur le bouton "Écouter ce son" et tu dis s'il fonctionne
Amicalement - Papy_40 sur Skype -
******************************************************************************
http://papy40.wordpress.com
http://saamu.net/
http://www.gigatribe.com/software/29/default
Loin d'être le meilleur, je ne suis pas le plus mauvais...quoi que...
Image

rjl61
Nouveau
Messages : 3
Inscription : 04 oct. 2014, 17:07

[Résolu] Appel vidéo mais sans entendre la sonnerie interl

Message non lu par rjl61 » 05 oct. 2014, 18:19

Merci Papy40 de ces conseils, auxquels au plan logiciels je n'aurai pu répondre ce soir n'étant pas le gestionnaire de ce matériel lequel appartient à une personne de 85 ans et sur l'ordinateur de laquelle je dois aller pour disposer des réponses !
mes excuses pour le vocabulaire mais ayant commencé l(informatique en 1963 (oui, oui, il y a 51 ans :wink: ), j'ai connu bien des changements et suis très déformé !
Par chance, j'ai croisé cette dame cet après-midi... et appris que son problème était résolu !!
Son fils était absent de Nouméa samedi et ne pouvait donc pas décrocher; je ne m'explique pas pourquoi alors la simulation de sonnerie n'est pas audible ?
C'est cependant secondaire dans la mesure ou il n'y a plus de problème.
Toutes mes excuses pour avoir mobilisé votre énergie et encore merci à Wysiwyg & Papy40.
Je clos donc le sujet.
Amicalement RJL4A05

Répondre