Page 1 sur 1

Problème avec echo sound

Publié : 17 déc. 2013, 13:27
par rem1995
Bonjour,

Je rencontre un soucis lorsque je test ma voix sur echo sound. Donc comme c'est indiqué je fais un test après le bip puis je raccroche afin de voir ce que cela donne, mais je n'entend pas ma voix...Pourtant, j'ai bien pris soin de revoir précisément les réglages de mes paramètres audio, mon micro etc fonctionnent très bien, mais je ne parviens pas à tester correctement ma voix sur echo sound...

Merci de votre aide

Re: Problème avec echo sound

Publié : 17 déc. 2013, 20:54
par Kirio
[quote="rem1995"]
je fais un test après le bip puis je raccroche afin de voir ce que cela donne, mais je n'entend pas ma voix...
/quote]
Bonsoir,

Je ne comprends pas bien ce que tu fais...

Quand on appelle Echo Sound dans un premier temps on entend le message, ensuite, après le bib, on parle un peu pour enregistrer sa voix pendant environ 20 s, ensuite on entends sa voix, pour finir un deuxième message d'Echo Sound. Le test est terminé. On peut raccroché.

J'ai l'impression que tu raccroches trop vite...

A+
Maurice

Re: Problème avec echo sound

Publié : 18 déc. 2013, 12:01
par Wysiwyg
Bonjour,

Voici l'article de la FAQ qui détaille toute la procédure (avec illustrations !) pour la version Windows de Skype. :D

== https://support.skype.com/fr/faq/FA265/ ==

Si tu te sers d'un système d'exploitation différent (Mac OS X ou Linux), clique sur le lien correspondant (en bleu) sous le titre de l'article. 8)

Hth