deconnection au bout de 2 minutes

Si vous avez un problème avec Skype, exposez le ici, nous tenterons de vous aider.

Modérateur : skypefr

camelsa

Message non lu par camelsa » 14 mai 2005, 00:00

Salut,

J'avais télécharger la version 1.2.0.48 de skype et tout fonctionnait correctement (installation + création du compte + ajout d'un contact.)
1er appel du contact et au surprise quelle bonne surprise ça marche, mais hélas au bout de 2 mn environ coupure (mon interlocuteur ne m'entend plus et je ne l'entends plus).
Impossible de raccroché la ligne et plantage de mon PC je fonctionne sous(windows 2000 pro)
Quelqu'un peut-il m'aider.

Merci Beacoup
A+

Avatar de l’utilisateur
zouma
Ex-Modérateur SkypeFR
Messages : 789
Inscription : 14 avr. 2005, 22:25

Message non lu par zouma » 14 mai 2005, 06:47

Salut

Alors, si l'un de vous deux tourne avec Norton, la solution est peut être sur ce <a href='index.php?showtopic=223' target='_blank'>topic</a>. Qui sait ;)

Sinon, c'est autre chose...
Malheureusement je n'ai pas croisé ce type de problème et je ne connais pas 2000.

camelsa

Message non lu par camelsa » 14 mai 2005, 10:05

Merci Zouma,

En fait mon interlocuteur à bien norton (et moi aussi norton 2003) et chez lui qd il
est en communication avec qq d'autres pas de prob. chez lui.
Cela veut il donc dire qu'il y a égalment une incompatibité avec noton 2003 ?

Merci
A+

Avatar de l’utilisateur
Zef
Membre avancé
Messages : 187
Inscription : 10 avr. 2005, 07:56
Localisation : A 60 cm de l'écran

Message non lu par Zef » 14 mai 2005, 17:16

Salut tous.

Juste une apparté pour dire que personnellement je trouve que Norton est une incompatibilité à lui tout seul (quelle que soit la version).

C'est tout. Bonne journée.

Zef

Avatar de l’utilisateur
zouma
Ex-Modérateur SkypeFR
Messages : 789
Inscription : 14 avr. 2005, 22:25

Message non lu par zouma » 15 mai 2005, 00:47

Bonsoir Camelsa :)

Donc si tu tournes avec Norton 2003, je te conseille de le désinstaller pour voir si Skype tourne mieux sans. Si besoin après, tu réinstalleras Norton à ta convenance.

N'oublies pas également, de récupérer un autre antivirus avant de désinstaller Norton. ça te permettra de pouvoir aller sur le net avec une protection.

De plus, commence par essayer de désinstaller Norton par les moyens classiques que tu connais (Ajout/Suppression de programmes).

Si tu ne peux désisntaller Norton par les moyens classique ->
- Recherche <a href='http://www.symantec.com/region/fr/techs ... tions.html' target='_blank'>ici</a> le tutorial de désinstallation correspondant à ta version de Norton.
- Ou vas voir les tutoriels suivant que j'avais noté:
-> <a href='http://service1.symantec.com/SUPPORT/IN ... _sg&csm=no' target='_blank'>Desinstaller manuellement Norton SystemWorks sous 2000/NT</a>
-> <a href='http://service1.symantec.com/SUPPORT/IN ... _sg&csm=no' target='_blank'>Desinstaller Norton Internet Security ou Norton Personal Firewall 2003</a>
-> <a href='http://service1.symantec.com/SUPPORT/IN ... _sg&csm=no' target='_blank'>Desinstaller Norton Internet Security ou Personal Firewall 2003 ou anterieur avec RNISUPG.exe</a>
-> <a href='http://service1.symantec.com/SUPPORT/IN ... 0123420905' target='_blank'>Desinstaller Norton Antivirus 2003 avec RNAV2003.exe si "ajout/suppression de programmes" ne marche pas</a>
-> <a href='http://service1.symantec.com/SUPPORT/IN ... _sg&csm=no' target='_blank'>Desinstaller Norton Internet Security ou Personal Firewall 2003 avec RNIS.exe et RNAV.exe</a>

Enfin, un dernier conseil, imprimes le tutoriel avant de commencer au cas ou tu devrais redémarrer au cours de la désinstallation...

Voila, tiens nous au jus. ;)

gigi

Message non lu par gigi » 15 mai 2005, 08:20

Je passe, et j'insiste sur un truc :

surtout, comme le conseil Zouma, ne tourne pas sans Anti-virus, ça peut être fatale !
En Gratuit, tu as <a href='http://files.avast.com/iavs4pro/setupfre.exe' target='_blank'>Avast Home Edition</a> qui est assez bon (il faut ensuite obtenir une clef gratuite sur leur site,envoie par mail immediat) sinon, va sur mon <a href='http://djorsky06.free.fr' target='_blank'>site</a> (dans ma signature aussi) et récupére Kaspersky (section Logiciel / securité) qui est le meilleur Anti-virus (avec BitDefender), c'est celui que j'utilise et il ressort toujours premier sur les tests (version d'essai valable 30 jours ,il est payant mais bon..;) ..)

gigi

Avatar de l’utilisateur
Zef
Membre avancé
Messages : 187
Inscription : 10 avr. 2005, 07:56
Localisation : A 60 cm de l'écran

Message non lu par Zef » 15 mai 2005, 08:45

Salut tous !

Loin de moi l'idée de vouloir faire de la pub mais bon...

AVAST - AVAST - AVAST - AVAST - AVAST - AVAST - AVAST - AVAST :D

Il n'y a rien te tel.
  • Caustaud comme un payant mais gratuit.</li>
  • Facile à paramétrer à l'inverse de plein d'autres.</li>
  • Plein de fonctions sympa.</li>
  • Licence sur simple demande.</li>
  • MAJ automatiques dès qu'une alerte est signalée.</li>
  • MAJ régulière dès que nécéssaire</li>
  • Ne prend pas de place en mémoire.</li>
  • Ne bouffe pas toute la bande passante (utilse sous skype) lors des MAJ</li>
  • Je vous passe tous les autres bons côté sinon j'y suis encore demain :lol:</li>
...non non, je ne bosse pas chez eux pour ceux qui se poseraient la question.

Bonne journ' à tous.

Zef

gigi

Message non lu par gigi » 15 mai 2005, 09:27

Zef, je suis d'accord avec toi pour Avast sur tout ce que tu avances (ou presque)
mais au niveau des tests,il ne ressort jamais parmi le meilleur et moi, avec ça, je rigole pas ....
C'est clair, que parmi les gratuits, c'est le meilleur même avec certains payant (comme norton) mais Kaspersky et <span style='font-size:8pt;line-height:100%'>BitDefender</span> sont bien au dessus et moi je suis à fond pour Kaspersky ;)

dans le dernier "Ordinateur Individuel", il y a un test, si tu veux, je te le scan et te l'enverrais.

gigi

camelsa

Message non lu par camelsa » 15 mai 2005, 23:16

Salut jef, gigi et les autres.

Ok, j'ai changer d'antivurus (installé avast 4.6 edition familliale + firewall zone alarm 5.1).

et skype ne fonctionne tjs pas mieux il se coupe au bout 2 minutes.
à noter qu'il n'utilise que 30% de charge UC environ.
Je ne sais pas ce qui cloche, de plus je n'ai plus accès à Outlook 6 je pense que zone alarm l'en empêche la connexion. (protocole pop3 - port 110)
Pouvons nous paramétrer zone alarm ???

Merci pour votre aide

Avatar de l’utilisateur
Zef
Membre avancé
Messages : 187
Inscription : 10 avr. 2005, 07:56
Localisation : A 60 cm de l'écran

Message non lu par Zef » 15 mai 2005, 23:33

Salut camelsa.

Vérifies que dans la section 'courrier électronique' de la 'gestion de la protection résidente' Avast (clique sur le bouton 'personnaliser' / onglet 'avancé') le 'délai d'expiration de communication internet' soit décoché sans quoi...

Cà ne fonctionne pas mieux :D ???

--- Alternative sour peu que çà ne marche pas : :blink: (improbable mais bon...)

Essaies de couper ZoneAlarm et de te servir du pare-feu de Windows afins de procéder à un essai.

Si çà ne change rien, il faudra alors paramétrer le pare-feu que tu décidera d'utiliser.

Pour ce qui est de ZoneAlarm, je ne pourrai répondre car je ne l'utilise pas.
Pour celui de Windows, vérifies que Skype est autorisé à accéder au net.

Zef

Répondre