skype sous mandrake10.0

Si vous avez un problème avec Skype, exposez le ici, nous tenterons de vous aider.

Modérateur : skypefr

vapaota

Message non lu par vapaota » 26 avr. 2005, 20:35

Bonjours à tous,

J'ai installé Skype sur ma Mandrake, tout
fonctionne à peut près bien jusqu'au moment où
j'essaie d'établir une connection.
Au moment de décrocher je n'ai plus aucun son dans
mon casque alors que la sonnerie était audible.
La connection est établie mais aucun son ne passe.
Mon correspondant ne m'entend pas non plus.
Mandrake 10.0 configuration par défaut (alsa)

Je patauge, je ne sais pas encore nager!
Apprenti Pingouin.

Merci d'avance,

Albert :(

Avatar de l’utilisateur
zouma
Ex-Modérateur SkypeFR
Messages : 789
Inscription : 14 avr. 2005, 22:25

Message non lu par zouma » 26 avr. 2005, 23:10

Salut

arff si tu patauges avec linux, moi je coule...

Je te conseillerrai d'aller voir le forum "english" pour plus d'info concernant Skype & linux.

1) --> <a href='http://forum.skype.com/viewtopic.php?t=4489' target='_blank'>Voir ici en premier</a>

2) --> <a href='http://forum.skype.com/viewtopic.php?t=10858' target='_blank'>voir ensuite ici</a>

Je t'avouerai que pour moi c'est un peu du chinois...

j'espère que tu y trouveras la solution...

:)

vapaota

Message non lu par vapaota » 27 avr. 2005, 20:40

Merci Zouma,

Ca ne m'avance pas vraiment.
Le premier lien je connais et j'y compend rien.
Le second faut voir. Le problème c'est que tout
est écrit en "étranger" langue que je ne maîtrise pas.

Albert

Avatar de l’utilisateur
Zef
Membre avancé
Messages : 187
Inscription : 10 avr. 2005, 07:56
Localisation : A 60 cm de l'écran

Message non lu par Zef » 27 avr. 2005, 21:03

Je m'incruste juste pour signaler un petit lien sans prétention :

<a href='http://www.freetranslation.com/' target='_blank'>http://www.freetranslation.com/</a>

C'est sur ce site que j'effectues certaines traductions (car moi aussi j'ai beaucoup de mal avec l'anglais) mais celà traduit approximativement... prévoir un décodeur de français :lol:

...ou autre chose car j'ai le cerveau lent !

Zef

Avatar de l’utilisateur
zouma
Ex-Modérateur SkypeFR
Messages : 789
Inscription : 14 avr. 2005, 22:25

Message non lu par zouma » 28 avr. 2005, 17:20

Salut.
J'ai aussi trouvé <a href='http://www.skype.com/help/guides/soundsetup_linux.html' target='_blank'>ça</a> à propos du réglage sonore sous linux.
Malheureusement c'est encore en english...

:)

Répondre