Connexion

Si vous avez un problème avec Skype, exposez le ici, nous tenterons de vous aider.

Modérateur : skypefr

milka

Message non lu par milka » 01 mars 2005, 12:39

:wub: bonjour,aprés une mise à jour demandé par skype je n'ai plus réussis a me connecter, j'ai donc tout désinstalé et retelecharger mais lorsque je rentre un speudo et mot de passe apres quelques munites erreur 1102
merci de m'aider

gigi

Message non lu par gigi » 01 mars 2005, 12:49

c'est quoi un speudo ??? ;) :lol: :D

on rigole mais ça regle pas le probleme...je sais.

va voir là pour ton probléme :<a href='http://skypefr.free.fr/forum/index.php?showtopic=106' target='_blank'>erreur 1002</a>

à +

gigi

Invité

Message non lu par Invité » 01 mars 2005, 14:30

:blink: merci gigi mais mon erreur est 1102 pas 1002 qui est visiblement pour NERO?
peux-tu me donner plus d'info
merci

gigi

Message non lu par gigi » 02 mars 2005, 01:03

Salut,
clic la dessous :
<a href='http://skypefr.free.fr/forum/index.php? ... post&p=270' target='_blank'>http://skypefr.free.fr/forum/index.php? ... t&p=270</a>

je te redonne le même post : Ou tu as vu parler de NERO !!!!! As tu essayer ce que dit Wedge à la fin??

moi,j'ai fait la manip avant d'avoir Skype donc je ne peux pas affirmer que c'est la solution. Mais ça parait plausible.

à +

gigi

milka

Message non lu par milka » 02 mars 2005, 22:17

merci gigi mais je n'ai pas pack 2 et sur info skype on me parle d'ouvrire des ports ,mais je ni comprends rien
merci de me repondre :rolleyes:

gigi

Message non lu par gigi » 03 mars 2005, 00:48

T'as quoi comme config ? comme firewall (parefeu).

Ouvrir les ports, signifie que tu dois avoir un firewall qui doit bloquer les discussions de Skype avec son serveur et que donc il n'arrice pas à lier de communication avec son serveur et donc avoir une autorisation.

gigi à +

Invité

Message non lu par Invité » 03 mars 2005, 12:37

MERCI GIGI , j'ai norton , et norton maintenant me dit lorsque je veux me connecter a skype ( IAMAPP.EXE a rencontré un probleme et doit terminer maintenant ) voila tu sais tout , enfin se que je peux te dire :wub:
a bientôt
violine

gigi

Message non lu par gigi » 03 mars 2005, 21:57

Salut,
je sais plus à qui je parle Violine / Milka...c'est pas grave.

Pour IAMAPP, c'est Norton qui a un probléme.
Essaye d'envoyer des verifications style Ad-aware,A²free,Spybot (tu les a sur mon site en téléchargement). tu as peut être un cheval de troie ou autre.

tien moi au courant

à +

gigi

Répondre