Probleme D'écho Ou De Bruit De Retour

Sur ce forum, on parle de skype, mais seulement si ça ne va pas dans une autre rubrique.

Modérateur : skypefr

Invité

Message non lu par Invité » 19 avr. 2006, 21:56

quand je suis connecter avec une personne la personne m'entend super bien mais mois en retour j'ai toujours un bruit de fond avec un écho

Avatar de l’utilisateur
Wysiwyg
Grande Gueule
Messages : 661
Inscription : 08 juil. 2005, 12:15
Localisation : 50°02'04" N / 05°39'51" E
Contact :

Message non lu par Wysiwyg » 19 avr. 2006, 22:41

Bonsoir,

Si elle en a la possibilité, il faudrait demander à la personne en question d'utiliser un micro directionnel externe pour voir si la qualité de l'audio s'en trouve améliorée.
Un casque combinant micro et écouteurs devrait aussi faire l'affaire.

Qu'est-ce que ça donne comme résultat quand elle fait elle-même le test de son audio en appelant "echo123" ?
Mieux vaut tard que jamais... ;-) Et non pas : Vieux motard que j'aimais !

Kirio
Membre Actif
Messages : 96
Inscription : 10 déc. 2005, 19:38

Message non lu par Kirio » 22 avr. 2006, 23:54

Bonsoir,

Je viens de dire dans une autre discussion que je n'ai plus de problème depuis que j'ai désactivé le micro de ma webcam ; je demande à mes correspondant d'en faire autant...

A +

Maurice

Avatar de l’utilisateur
zouma
Ex-Modérateur SkypeFR
Messages : 789
Inscription : 14 avr. 2005, 22:25

Message non lu par zouma » 02 mai 2006, 06:10

Salut :)

pim pam poum patatra le micro de la webcam a encore frappé..........................

;)

Répondre