Messge Voicemail

Vos questions et demandes d'aide sur VoiceMail, le répondeur Skype (gratuit avec SkypeIn)

Modérateur : skypefr

Avatar de l’utilisateur
spoon
Membre avancé
Messages : 203
Inscription : 24 mai 2005, 09:42
Contact :

Message non lu par spoon » 11 sept. 2005, 11:59

Bon j'ai remarqué un probleme (sur la béta du moins) lorsque on a la version francaise et qu'on laisse le message d'acceuil d'origine(une voix de femme qui dit: la personne que vous souhaitez joindre n'est pas disponible veuillez lui laissez un message aprés le bip sonor, ou un truc comme ca) et bein en fait celui qui nous appelle n'entend pas ca mais la meme phrase en anglais!! alors que si on modifie et qu'on fait notre propre message la il l'entend ;)

Voila juste pour vous prevenir

Avatar de l’utilisateur
zouma
Ex-Modérateur SkypeFR
Messages : 789
Inscription : 14 avr. 2005, 22:25

Message non lu par zouma » 12 sept. 2005, 03:01

Salut :)

Merci pour l'info. Effectivement ça peut être génant. Cela dit il est tres facile de faire une annonce personalisé et c'est même beaucoup plus chouette...
En plus il me semble qu'à une époque le voicemail des SkypeIn ne supportait pas d'être personnalisé, il fallait garder le message par défaut... Mais je crois que ça n'est plus d'actualité.
Conclusion, optez pour une annonce d'acceuil personalisée...

;)

Invité

Message non lu par Invité » 20 déc. 2005, 02:03

Chez moi, et ce depuis que j'ai achete le service SkypeIn avec Voicemail (courant 05-2005),
le message d'accueil ne fonctionne toujours pas, meme avec la derniere version beta telechargee aujoud'hui.
A chaque nouvelle version, j'espere que cela fontionne, en vain…

Si vous avez des informations particulieres qui permettraient de faire enfin fonctionner
cette #**! d'application comme il faut !
Merci d'avance

(a noter que j'utilise OS 10.4.3 avec skype 1.4.0.27)
=========
<span style='color:#FF0000'>Mail censuré! Motif: lutte anti-spam.</span> Les utilisateurs inscrits peuvent être contactés en toute sécurité par pm ou par mail... Zouma

Avatar de l’utilisateur
Wysiwyg
Grande Gueule
Messages : 661
Inscription : 08 juil. 2005, 12:15
Localisation : 50°02'04" N / 05°39'51" E
Contact :

Message non lu par Wysiwyg » 20 déc. 2005, 12:27

Salut,

Il y a un bug dans la dernière bêta Mac (1.4.0.27) qui empêche l'utilisateur d'accéder à son propre message personnalisé de bienvenue de la boîte vocale, soit pour l'écouter, soit pour le modifier, soit pour le supprimer.
Les développeurs ont promis que ce bug gênant serait corrigé dans la prochaine mise à jour.

Par contre, cette fonctionnalité est tout à fait opérationnelle dans la dernière version stable (la 1.3.0.17) sur OS 10.4.3.
As-tu essayé avec cette version-là ?
Si oui, tu as peut-être un fichier de préférences vérolé ?
Mieux vaut tard que jamais... ;-) Et non pas : Vieux motard que j'aimais !

Avatar de l’utilisateur
Wysiwyg
Grande Gueule
Messages : 661
Inscription : 08 juil. 2005, 12:15
Localisation : 50°02'04" N / 05°39'51" E
Contact :

Message non lu par Wysiwyg » 20 déc. 2005, 12:37

Si tu ne parviens pas à régler ce problème de boîte vocale, pourquoi ne pas contacter le support de Skype en cliquant ...><a href='http://support.skype.com/?_a=tickets&_m=submit' target='_blank'><span style='font-size:7pt;line-height:100%'><span style='font-size:14pt;line-height:100%'>ici</span></span></a><...

Dans le menu déroulant de la fenêtre "Department", choisis l'option "(Français – Assistance Clientèle)" si tu préfères ne pas utiliser l'anglais ou l'allemand.

Expose le problème rencontré en fournissant un maximum de détails utiles à la solution afin d'éviter au support d'avoir à te les demander par la suite.

Bonne chance. ;)
Mieux vaut tard que jamais... ;-) Et non pas : Vieux motard que j'aimais !

Avatar de l’utilisateur
Wysiwyg
Grande Gueule
Messages : 661
Inscription : 08 juil. 2005, 12:15
Localisation : 50°02'04" N / 05°39'51" E
Contact :

Message non lu par Wysiwyg » 20 déc. 2005, 23:59

La version bêta 1.4.0.33 vient tout juste de sortir !
Et elle corrige (entre autres) le problème du message d'accueil de la boîte vocale. :D
Mieux vaut tard que jamais... ;-) Et non pas : Vieux motard que j'aimais !

Répondre