Traduction buguer

Si vous avez des questions, posez les ici.

Modérateur : skypefr

NozyGames
Nouveau
Messages : 1
Inscription : 21 juil. 2016, 10:05

Traduction buguer

Message non lu par NozyGames » 21 juil. 2016, 10:14

Bonjour je ne sais pas pourquoi mais la traduction en anglais de skype s'active automatiquement et je n'ai pas trouver de moyen pour la désactiver de plus ça le fais a tout mes contact.Merci d'avance pour une aide.

Avatar de l’utilisateur
Papy 40
Pilier du site
Messages : 1203
Inscription : 22 juin 2005, 18:48
Localisation : Mont de Marsan - FRANCE -
Contact :

Re: Traduction buguer

Message non lu par Papy 40 » 22 juil. 2016, 07:42

Bonjour'
Désactive le skype translator.
Menu Outils/Options/Skype translator et décocher "Activer skype translator".
Amicalement - Papy_40 sur Skype -
******************************************************************************
http://papy40.wordpress.com
http://saamu.net/
http://www.gigatribe.com/software/29/default
Loin d'être le meilleur, je ne suis pas le plus mauvais...quoi que...
Image

Répondre